Category

Error Message

Category

Dalam Artikel ini akan dibahas cara mengatasi error Package libapache2-mod-fastcgi is not available saat kita install modul fast-cgi di Ubuntu Linux. Kapan Pesan Error Package libapache2-mod-fastcgi is not available muncul ? Pesan Error ini Muncul saat kita memberikan perintah berikut: apt-get install libapache2-mod-fastcgi Pesan Error Selengkapnya adlah sebagai berikut: Reading package lists… Done Building dependency tree Reading state information… Done Package libapache2-mod-fastcgi is not available, but is referred to by another package. This may mean…